脚本错误 [复制链接] 查看:263回复:4

1#
分享到:
重装了电脑,使用了提供的各种方法,重启了路由,还是在登录时,显示各种脚本错误,不是158,就是47等等,我是XP系统,可是昨天上午还在用,显示有脚本错误时,重新登录三四次,还能进去,到今天为止,就是怎么也进不去了,是不是现在的2017beta1版本存在显著bug???
|
2#

你好,你的IE浏览器是新版还是老版本的
如果是新的建议你换回其他版本的浏览器
别用最新的
|
3#

如果还不行的话留下你的QQ
|
4#

我也是这个问题,怎么解决的呀?
|
5#

我也是这个问题,怎么解决的呀?
jxgldljs 发表于 2017/9/22 10:37:09
首先你先看看的IE浏览器版本
最好是别最新版本的
最好在8. 9 . 10之间的版本
|